<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012208051912001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Stealth Impact of Climate Change: Deteriorating Mental Health - Public Health Watch"><meta property="og:description" content="Climate change has caused more intense wildfires, floods, hurricanes and inflicted other forms of tangible harm. But an oft-overlooked consequence is worsening mental health."><meta property="og:url" content="http://publichealthwatch.org/2022/08/17/climate-change-mental-health/"><meta property="og:site_name" content="Public Health Watch"><meta property="article:publisher" content="https://www.facebook.com/pubhealthwatch/"><meta property="article:published_time" content="2022-08-17T09:46:00+00:00"><meta property="article:modified_time" content="2022-08-17T09:55:53+00:00"><meta property="og:image" content="https://publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="640"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Lena Huang"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@pubhealthwatch"><meta name="twitter:site" content="@pubhealthwatch"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Lisa Doggett"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.81.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Public Health Watch"><meta name="application-name" content="Public Health Watch"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/cropped-PHW_Circle.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://publichealthwatch.org/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://publichealthwatch.org/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://publichealthwatch.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://publichealthwatch.org/wp-content/uploads/2022/04/cropped-PHW_Circle-32x32.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/cropped-PHW_Circle.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Nunito+Sans:ital,wght@0,400;0,800;1,400;1,800&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://publichealthwatch.org/2022/08/17/climate-change-mental-health/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/#article","isPartOf":{"@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/"},"author":{"name":"Lena Huang","@id":"https://publichealthwatch.org/#/schema/person/4046514d28af89a7507732b0505ef46f"},"headline":"Stealth Impact of Climate Change: Deteriorating Mental Health","datePublished":"2022-08-17T09:46:00+00:00","dateModified":"2022-08-17T09:55:53+00:00","mainEntityOfPage":{"@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/"},"wordCount":1095,"publisher":{"@id":"https://publichealthwatch.org/#organization"},"image":{"@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?fit=960%2C640\u0026ssl=1","articleSection":["Commentary","Mental Health"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/","url":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/","name":"Stealth Impact of Climate Change: Deteriorating Mental Health - Public Health Watch","isPartOf":{"@id":"https://publichealthwatch.org/#website"},"primaryImageOfPage":{"@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/#primaryimage"},"image":{"@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?fit=960%2C640\u0026ssl=1","datePublished":"2022-08-17T09:46:00+00:00","dateModified":"2022-08-17T09:55:53+00:00","breadcrumb":{"@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://publichealthwatch.org/2022/08/17/climate-change-mental-health/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/#primaryimage","url":"https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?fit=960%2C640\u0026ssl=1","contentUrl":"https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?fit=960%2C640\u0026ssl=1","width":960,"height":640,"caption":"While some effects of climate change, like wildfires, are obvious, the impact on mental health is largely overlooked."},{"@type":"BreadcrumbList","@id":"https://publichealthwatch.org/2022/08/17/climate-change-mental-health/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://publichealthwatch.org/"},{"@type":"ListItem","position":2,"name":"Stealth Impact of Climate Change: Deteriorating Mental Health"}]},{"@type":"WebSite","@id":"https://publichealthwatch.org/#website","url":"https://publichealthwatch.org/","name":"Public Health Watch","description":"Public Health Watch","publisher":{"@id":"https://publichealthwatch.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://publichealthwatch.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://publichealthwatch.org/#organization","name":"Public Health Watch","url":"https://publichealthwatch.org/","sameAs":["https://www.linkedin.com/company/publichealthwatch/about/?viewAsMember=true","https://www.facebook.com/pubhealthwatch/","https://twitter.com/pubhealthwatch"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://publichealthwatch.org/#/schema/logo/image/","url":"https://publichealthwatch.org/wp-content/uploads/2021/08/Blue-Logo-screenshot.png","contentUrl":"https://publichealthwatch.org/wp-content/uploads/2021/08/Blue-Logo-screenshot.png","width":939,"height":267,"caption":"Public Health Watch"},"image":{"@id":"https://publichealthwatch.org/#/schema/logo/image/"}},{"@type":"Person","@id":"https://publichealthwatch.org/#/schema/person/4046514d28af89a7507732b0505ef46f","name":"Lena Huang","url":"https://publichealthwatch.org/author/lenahuang/"}]}</script><link rel="alternate" type="application/rss+xml" title="Public Health Watch » Feed" href="https://publichealthwatch.org/feed/"><link rel="alternate" type="application/rss+xml" title="Public Health Watch » Comments Feed" href="https://publichealthwatch.org/comments/feed/"><link rel="https://api.w.org/" href="https://publichealthwatch.org/wp-json/"><link rel="alternate" type="application/json" href="https://publichealthwatch.org/wp-json/wp/v2/posts/4334"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://publichealthwatch.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://publichealthwatch.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://publichealthwatch.org/?p=4334"><link rel="alternate" type="application/json+oembed" href="https://publichealthwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublichealthwatch.org%2F2022%2F08%2F17%2Fclimate-change-mental-health%2F"><link rel="alternate" type="text/xml+oembed" href="https://publichealthwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublichealthwatch.org%2F2022%2F08%2F17%2Fclimate-change-mental-health%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://publichealthwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_3519\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"629a2fcdc54ba\",\"t\":\"o\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"627948d7df66a\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"facebook.com\",\"referrers_not\":\"\",\"priority\":0},\"629a2fcdc54ba\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":4334,\"categories\":\"98,21\"}","noPingback":true}</script><link rel="manifest" href="https://publichealthwatch.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/cropped-PHW_Circle.jpg?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Stealth Impact of Climate Change: Deteriorating Mental Health","url":"http://publichealthwatch.org/2022/08/17/climate-change-mental-health/","mainEntityOfPage":{"@type":"WebPage","@id":"http://publichealthwatch.org/2022/08/17/climate-change-mental-health/"},"thumbnailUrl":"https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?resize=150%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?fit=960%2C640\u0026ssl=1"},"articleSection":"Commentary","author":[{"@type":"Person","name":"Lisa Doggett"}],"creator":["Lisa Doggett"],"publisher":{"@type":"Organization","name":"Public Health Watch","logo":"https://publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg"},"keywords":[],"dateCreated":"2022-08-17T09:46:00Z","datePublished":"2022-08-17T09:46:00Z","dateModified":"2022-08-17T09:55:53Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/cropped-PHW_Circle.jpg?fit=180%2C180&amp;ssl=1"><title>Stealth Impact of Climate Change: Deteriorating Mental Health - Public Health Watch</title></head>

<body class="post-template-default single single-post postid-4334 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh h-cta has-tertiary-menu has-sidebar cat-commentary cat-mentalhealth primary-cat-commentary has-featured-image single-featured-image-default footer-logo-large" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_3519" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium   newspack-newsletter-prompt-overlay   i-amphtml-layout-container" role="button" tabindex="0" id="c499" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										<div class="newspack-popup__content">
												<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><amp-img src="https://publichealthwatch.org/wp-content/uploads/2022/04/PHW_Circle-1024x1010.jpg" alt="" class="wp-image-2695 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="128" height="126" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNiIgd2lkdGg9IjEyOCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://publichealthwatch.org/wp-content/uploads/2022/04/PHW_Circle-1024x1010.jpg" alt="" width="128" height="126"></noscript></amp-img></figure></div>


<h2 class="has-text-align-center">Subscribe to the PHW Newsletter </h2>



<div class="wp-container-1 wp-block-buttons"></div>


<amp-layout id="n443" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="204077867">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/204077867/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button aligncenter wp-block-button"><button class="wp-block-button__link has-background amp-wp-c5ec3ce" data-id-attr="mailchimp-button-block-2" id="mailchimp-button-block-2" type="submit" data-amp-original-style="background-color: #3574a3; border-radius: 48px;">SUBSCRIBE</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>					</div>
					<form class="popup-dismiss-form c4990 popup-action-form c499" method="POST" action-xhr="https://publichealthwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_3519">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c499.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form c4990 popup-action-form c499" method="POST" action-xhr="https://publichealthwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_3519">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
		<input name="dismiss" type="hidden" value="1">
							<button class="newspack-lightbox-shim amp-wp-b6b9775" on="tap:c499.hide" data-amp-original-style="opacity: 0.3;background-color:#EEEEEE;"></button>
				</form>
					</amp-layout>
				<amp-animation id="a_c499" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c499","delay":"10500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c499","delay":"10000","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#c499 .newspack-popup-wrapper","delay":"10625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://publichealthwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c499","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_3519","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c499 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_3519","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-3050" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-3050"><a href="https://publichealthwatch.org/subscribe/">Newsletter</a></li>
<li id="menu-item-2423" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://publichealthwatch.org/donate/">Donate</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://publichealthwatch.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-3078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3078"><a href="#">Topics</a><button aria-controls="submenu-3078" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_3078 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_3078 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_3078 : !toggle_3078 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-3078">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://publichealthwatch.org/category/accesstocare/">Health Inequities</a></li>
	<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://publichealthwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://publichealthwatch.org/category/women/">Women</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://publichealthwatch.org/category/children/">Children</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-605"><a href="https://publichealthwatch.org/category/mentalhealth/">Mental Health</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://publichealthwatch.org/category/workplace/">Workplace</a></li>
	<li id="menu-item-2777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2777"><a href="https://publichealthwatch.org/category/commentary/">Commentary</a></li>
</ul>
</li>
<li id="menu-item-3079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3079"><a href="#">Projects</a><button aria-controls="submenu-3079" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_3079 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_3079 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_3079 : !toggle_3079 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-3079">
	<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466"><a href="https://publichealthwatch.org/category/environment/toxic-texas-air/">Toxic Texas Air</a></li>
	<li id="menu-item-2902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2902"><a href="https://publichealthwatch.org/the-holdouts/">The Holdouts</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="https://publichealthwatch.org/deadly-heat/">Deadly Heat</a></li>
</ul>
</li>
<li id="menu-item-2714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2714"><a href="https://publichealthwatch.org/about/">About Us</a><button aria-controls="submenu-2714" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_2714 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_2714 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_2714 : !toggle_2714 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-2714">
	<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2717"><a href="https://publichealthwatch.org/our-team/">Our Team</a></li>
	<li id="menu-item-2715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2715"><a href="https://publichealthwatch.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-2725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2725"><a href="https://publichealthwatch.org/republishing/">Republish Our Stories</a></li>
	<li id="menu-item-2716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2716"><a href="https://publichealthwatch.org/editorial-independence-policy/">Editorial Independence</a></li>
	<li id="menu-item-2724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2724"><a href="https://publichealthwatch.org/funding/">Funders</a></li>
</ul>
</li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2350"><a href="https://publichealthwatch.org/category/publichealthwatchnews/">PHW News</a><button aria-controls="submenu-2350" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_2350 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_2350 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_2350 : !toggle_2350 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-2350">
	<li id="menu-item-3604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3604"><a href="https://publichealthwatch.org/phw-in-the-news/">PHW in the News</a></li>
</ul>
</li>
<li id="menu-item-4305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4305"><a href="https://publichealthwatch.org/search-the-records/">Documents</a><button aria-controls="submenu-4305" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_4305 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_4305 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_4305 : !toggle_4305 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-4305">
	<li id="menu-item-4304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4304"><a href="https://publichealthwatch.org/search-the-records/">Search the Records</a></li>
</ul>
</li>
<li id="menu-item-2731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2731"><a href="https://publichealthwatch.org/contact/">Contact Us</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu">
			</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-2364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2364"><a href="https://www.facebook.com/pubhealthwatch/"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2365"><a href="https://twitter.com/pubhealthwatch"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-2366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2366"><a href="https://www.linkedin.com/company/publichealthwatch/about/?viewAsMember=true"><span class="screen-reader-text">Linkedin</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://publichealthwatch.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="2560" height="832" src="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?fit=2560%2C832&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Public Health Watch" data-hero-candidate="" srcset="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=300%2C97&amp;ssl=1 300w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=1024%2C333&amp;ssl=1 1024w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=768%2C250&amp;ssl=1 768w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=1536%2C499&amp;ssl=1 1536w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=2048%2C665&amp;ssl=1 2048w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=1200%2C390&amp;ssl=1 1200w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=1568%2C510&amp;ssl=1 1568w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=400%2C130&amp;ssl=1 400w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=706%2C229&amp;ssl=1 706w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 2560px) 100vw, 2560px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgzMiIgd2lkdGg9IjI1NjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Public Health Watch" src="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?fit=2560%2C832&amp;ssl=1" srcset="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=300%2C97&amp;ssl=1 300w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=1024%2C333&amp;ssl=1 1024w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=768%2C250&amp;ssl=1 768w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=1536%2C499&amp;ssl=1 1536w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=2048%2C665&amp;ssl=1 2048w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=1200%2C390&amp;ssl=1 1200w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=1568%2C510&amp;ssl=1 1568w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=400%2C130&amp;ssl=1 400w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?resize=706%2C229&amp;ssl=1 706w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/PHW_Final-scaled.jpeg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 2560px) 100vw, 2560px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://publichealthwatch.org/" rel="home">Public Health Watch</a></p>
					
						<p class="site-description">
					Public Health Watch				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://publichealthwatch.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					<a class="button mb-cta" href="https://publichealthwatch.org/donate/">Donate!</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div>
				</div>
					
			</header>

	<div class="site-breadcrumb desktop-only"><div class="wrapper"><span><span><a href="https://publichealthwatch.org/">Home</a> » <span class="breadcrumb_last" aria-current="page">Stealth Impact of Climate Change: Deteriorating Mental Health</span></span></span></div></div>
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-commentary category-mentalhealth">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://publichealthwatch.org/category/commentary/" rel="category tag">Commentary</a></span>			<h1 class="entry-title ">
			Stealth Impact of Climate Change: Deteriorating Mental Health		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://publichealthwatch.org/author/lisa-doggett/">Lisa Doggett</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-08-17T04:46:00-05:00">August 17, 2022</time><time class="updated" datetime="2022-08-17T04:55:53-05:00">August 17, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="960" height="640" src="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?fit=960%2C640&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 960px) 100vw, 960px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY0MCIgd2lkdGg9Ijk2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?fit=960%2C640&amp;ssl=1" srcset="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/08/firefighters-observe-CA-blaze.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 960px) 100vw, 960px"></amp-img>			<figcaption><span>While some effects of climate change, like wildfires, are obvious, the impact on mental health is largely overlooked.  <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Public domain via Wikimedia Commons</span></span></figcaption>
			
			</figure>

		

<article id="post-4334" class="post-4334 post type-post status-publish format-standard has-post-thumbnail hentry category-commentary category-mentalhealth entry">
	<div class="entry-content">

		
		
<p>Climate change has caused more intense wildfires, floods and hurricanes, lengthened allergy seasons and inflicted other forms of tangible harm. But an oft-overlooked consequence — one that warrants our urgent attention and creative problem-solving — is worsening mental health. <em></em></p>


<div class="wp-block-image">
<figure class="alignright size-large is-resized"><amp-img src="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=224%2C299&amp;ssl=1" alt="" class="wp-image-2552 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="224" height="299" srcset="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=900%2C1200&amp;ssl=1 900w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=1200%2C1600&amp;ssl=1 1200w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=400%2C533&amp;ssl=1 400w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=706%2C941&amp;ssl=1 706w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?w=1512&amp;ssl=1 1512w" sizes="(max-width: 224px) 100vw, 224px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI5OSIgd2lkdGg9IjIyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=224%2C299&amp;ssl=1" alt="" width="224" height="299" srcset="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=900%2C1200&amp;ssl=1 900w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=1200%2C1600&amp;ssl=1 1200w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=400%2C533&amp;ssl=1 400w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?resize=706%2C941&amp;ssl=1 706w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/04/LIsa-Doggett2.jpeg?w=1512&amp;ssl=1 1512w" sizes="(max-width: 224px) 100vw, 224px"></noscript></amp-img><figcaption>Lisa Doggett</figcaption></figure></div>


<p>The COVID-19 pandemic has been a time of enormous suffering. According to the <a href="https://www.who.int/news/item/02-03-2022-covid-19-pandemic-triggers-25-increase-in-prevalence-of-anxiety-and-depression-worldwide">World Health Organization</a> (WHO), the prevalence of depression and anxiety increased 25% globally during the first year of the pandemic. <a href="https://www.cdc.gov/nchs/nvss/vsrr/drug-overdose-data.htm">Drug overdose deaths</a> in the United States topped 100,000 during the last year — a significant rise compared to the pre-pandemic period.</p>



<p>We are bruised and vulnerable, struggling to right ourselves after a tumultuous 2½ years. But the daily reminders of global warming, including extreme heat, water rationing and parched landscapes, are threatening to worsen the situation, and we don’t have medications or vaccines to save us.</p>



<h3><strong>How Climate Affects Mental Health</strong><strong></strong></h3>



<p>Heat itself is associated with mental illness. Mood disorders, anxiety and aggressive behavior have been linked to higher temperatures. A 2019 study published by the <a href="https://www.nber.org/papers/w25961" target="_blank" rel="noreferrer noopener">National Bureau of Economic Research</a>, found that violent crime in Los Angeles increased by 5.7% on days when temperatures rose above 85 degrees Fahrenheit compared to cooler days. Authors of a 2018 study in the journal <a href="https://www.nature.com/articles/s41558-018-0222-x" target="_blank" rel="noreferrer noopener">Nature</a> predicted warmer temperatures could lead to as many as 40,000  additional suicides in the U.S. and Mexico by 2050.</p>



<p>“There is a direct link, and mental health and psychosocial well-being will decline as climate change pressures increase,” said Kerry Wangen, a psychiatrist in private practice in Southern California.</p>



<p>People who face climate-related natural disasters frequently <a href="https://www.cdc.gov/nchs/nvss/vsrr/drug-overdose-data.htm" target="_blank" rel="noreferrer noopener">struggle with mental health problems</a>. Hurricanes and wildfires lead to deaths and property destruction in the short-term. But they also contribute to depression, anxiety, post-traumatic stress disorder (PTSD) and suicidal thoughts. Droughts can disrupt food and water supplies and lead to loss of livelihood, which can push families and whole communities into poverty, a risk factor for mental illness. According to a <a href="https://www.washingtonpost.com/climate-environment/2022/01/05/climate-disasters-2021-fires/" target="_blank" rel="noreferrer noopener">Washington Post analysis</a>, more than 40% of Americans live in a county that experienced an extreme weather event in 2021.</p>



<p>Climate change also leads to the displacement of populations, as parts of the globe become uninhabitable due to sea-level rise, drought and other weather events. The result is more conflict and stress, both of which increase the odds of mental health problems.</p>



<p>The existential fear of climate change is a more pervasive concern, even if it is more subtle and less disabling than mental illnesses triggered by acute events. Fear of global warming leaves many of us feeling hopeless and powerless, dreading what is to come and sensing it is inevitable.</p>



<p>“Although I’ve never had a patient present primarily for climate-related anxiety, it’s common to discover that it’s there alongside other social and societal fears,” said <a href="https://www.selfrecovery.org/about-dr-hochman/" target="_blank" rel="noreferrer noopener">Daniel Hochman</a>, an Austin-based psychiatrist.</p>



<p>A <a href="https://www.psychiatry.org/newsroom/news-releases/climate-poll-2020" target="_blank" rel="noreferrer noopener">2020 poll</a> by the American Psychiatric Association found that 67% of Americans are somewhat or extremely anxious about the effects of climate change, and 55% are worried about its impact on their mental health.  </p>



<p>According to Hochman, climate anxiety — also referred to as “climate distress,” “climate grief” or “eco-anxiety”— can manifest as dysthymia, in which people are sad for the state of the world, and contribute to generalized anxiety disorder major depressive disorder, panic disorder and insomnia.</p>



<p>For children and young adults, aware that they have the most to lose, the climate crisis is a common source of distress.  In a global survey, published in <a href="https://www.thelancet.com/journals/lanplh/article/PIIS2542-5196(21)00278-3/fulltext" target="_blank" rel="noreferrer noopener">The Lancet</a> in December, nearly 60% of the 16- to 25-year-old respondents reported they were “very” or “extremely” worried about climate change. An additional 25% admitted feeling “moderately” worried. Over 45% said climate change has a negative impact on their daily lives.    </p>



<h3><strong>What Can We Do?                                                        </strong><strong></strong></h3>



<p>During this summer of record-breaking heat, efforts to combat climate change have seen failure and triumph. On June 30, the U.S. Supreme Court undercut the Environmental Protection Agency’s ability to regulate carbon emissions. Last week, however, Congress passed legislation  that will provide nearly $400 billion in tax credits for clean-energy projects to slow global warming.</p>



<p>As we move to address the palpable effects of climate change, we’d do well to follow the <a href="https://www.who.int/publications/i/item/9789240045125" target="_blank" rel="noreferrer noopener">WHO’s recommendations</a> to include mental-health and psychosocial support. We also need to boost funding for mental health and climate-change mitigation.</p>



<p>Bob Doppelt, coordinator of the <a href="http://www.theresourceinnovationgroup.org/intl-tr-coalition" target="_blank" rel="noreferrer noopener">International Transformational Resilience Coalition</a> (ITRC) and author of the forthcoming book <em>Preventing and Healing Climate Traumas: A Guide to Building Resilience and Hope in Communities</em>, laments the inadequacies of our “crisis- and illness-focused” mental health, social service and disaster-response systems. To address the “climate mega-emergency,” he calls for a public health approach to prevent and heal trauma and is working on federal legislation to support community mental health and resilience.</p>



<p>For those, like me, who stare at the August weather forecast with a sense of doom, Wangen recommends channeling our concern into positive change. “Find ways to do something, however small, to make an impact locally and/or on a bigger scale,” she said. Increase stress-reduction practices, such as meditation and prayer, and focus “on the present day to keep perspective in the here and now where change can be made, and life can be lived.”</p>



<p>Doppelt encourages people to “get engaged in an existing neighborhood or community-based coalition or join with friends and colleagues to form a new one that strengthens the entire population’s capacity for mental wellness and transformational resilience for accumulating adversities.” Small signs of progress, he said, help create a sense of hope.</p>



<p>Other innovative strategies for addressing personal eco-anxiety include attending a <a href="https://climatecafes.org/" target="_blank" rel="noreferrer noopener">Climate Café</a>, which encourages climate conversations and political engagement. The <a href="https://www.goodgriefnetwork.org/" target="_blank" rel="noreferrer noopener">Good Grief Network</a> is another option that seeks to build resilience and encourages meaningful action.</p>



<p>Hochman also reminds us to get some perspective. Compared to 30 years ago, extreme poverty and famine are lower, he points out. Prior to the pandemic, life expectancy hit an all-time high. Energy and clean water are more accessible.</p>



<p>“Despite climate change, this is by far the safest and best time to live,” he said.</p>



<hr class="wp-block-separator has-alpha-channel-opacity">



<p><em>Lisa Doggett, senior medical director of HGS AxisPoint Health, is a columnist for Public Health Watch. The views expressed in her column do not necessarily reflect the official policy or position of HGS AxisPoint Health or Public Health Watch.</em></p>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-62fd961f84226" aria-labelledby="related-posts-item-62fd961f84226-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-62fd961f84226-label" href="https://publichealthwatch.org/2022/05/12/a-force-for-public-health-dr-robert-haley/">A Force For Public Health: Dr. Robert Haley</a></li><li class="jp-related-posts-i2__post-date">May 12, 2022</li><li class="jp-related-posts-i2__post-context">In "Commentary"</li></ul><ul id="related-posts-item-62fd961f84249" aria-labelledby="related-posts-item-62fd961f84249-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-62fd961f84249-label" href="https://publichealthwatch.org/2022/06/30/alcohol-related-deaths-women-surge-compared-with-men/">Alcohol-Related Deaths for Women Surge Compared With Men</a></li><li class="jp-related-posts-i2__post-date">June 30, 2022</li><li class="jp-related-posts-i2__post-context">In "Women"</li></ul><ul id="related-posts-item-62fd961f84277" aria-labelledby="related-posts-item-62fd961f84277-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-62fd961f84277-label" href="https://publichealthwatch.org/2022/07/20/health-hazard-natural-gas-stoves/">Under-the-Radar Health Hazards: Gas Stoves</a></li><li class="jp-related-posts-i2__post-date">July 20, 2022</li><li class="jp-related-posts-i2__post-context">In "Commentary"</li></ul></div></nav>	</div>

	<footer class="entry-footer">
			</footer>

	
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="block-2" class="widget widget_block widget_text">
<p class="has-text-align-center has-text-color amp-wp-c0c6e3d" data-amp-original-style="color:#3574a3;font-size:30px"><strong>Support Journalism That Makes a Difference</strong></p>
</section><section id="block-3" class="widget widget_block">		<div class="untiered wp-block-newspack-blocks-donate wpbnbd is-style-default wpbnbd-frequencies--3">
			<form data-settings="[]" method="get" action="//publichealthwatch.org/2022/08/17/climate-change-mental-health/" target="_top">
				<input type="hidden" name="newspack_donate" value="1">
				<div class="wp-block-newspack-blocks-donate__options">
					<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
													
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="once" id="newspack-donate-once-45566" name="donation_frequency">
		<label for="newspack-donate-once-45566" class="donation-frequency-label freq-label">
			One-time		</label>
									<div class="input-container">
									<label class="donate-label" for="newspack-once-45566-untiered-input">
										Donation amount									</label>
									<div class="wp-block-newspack-blocks-donate__money-input money-input">
										<span class="currency">
											$										</span>
										<input type="number" min="1" name="donation_value_once_untiered" value="20" id="newspack-once-45566-untiered-input">
									</div>
								</div>
							</div>

													
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="month" id="newspack-donate-month-45566" name="donation_frequency" checked>
		<label for="newspack-donate-month-45566" class="donation-frequency-label freq-label">
			Monthly		</label>
									<div class="input-container">
									<label class="donate-label" for="newspack-month-45566-untiered-input">
										Donation amount									</label>
									<div class="wp-block-newspack-blocks-donate__money-input money-input">
										<span class="currency">
											$										</span>
										<input type="number" min="1" name="donation_value_month_untiered" value="15" id="newspack-month-45566-untiered-input">
									</div>
								</div>
							</div>

													
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="year" id="newspack-donate-year-45566" name="donation_frequency">
		<label for="newspack-donate-year-45566" class="donation-frequency-label freq-label">
			Annually		</label>
									<div class="input-container">
									<label class="donate-label" for="newspack-year-45566-untiered-input">
										Donation amount									</label>
									<div class="wp-block-newspack-blocks-donate__money-input money-input">
										<span class="currency">
											$										</span>
										<input type="number" min="1" name="donation_value_year_untiered" value="180" id="newspack-year-45566-untiered-input">
									</div>
								</div>
							</div>

											</div>
				</div>
						<p class="wp-block-newspack-blocks-donate__thanks thanks">
			Your contribution is appreciated.		</p>

					<button type="submit" data-amp-original-style="background-color: #dd3333; color: white;" class="amp-wp-bf2eb7c">
				Donate Now			</button>
									<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
						</form>
		</div>

		</section>
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest Stories</span></h2>
		<ul>
											<li>
					<a href="https://publichealthwatch.org/2022/08/17/climate-change-mental-health/" aria-current="page">Stealth Impact of Climate Change: Deteriorating Mental Health</a>
											<span class="post-date">August 17, 2022</span>
									</li>
											<li>
					<a href="https://publichealthwatch.org/2022/08/16/cdc-gives-up-on-covid-prevention/">CDC Gives Up on COVID Prevention</a>
											<span class="post-date">August 16, 2022</span>
									</li>
											<li>
					<a href="https://publichealthwatch.org/2022/08/16/workers-dying-trenches-safety-osha/">Workers Keep Dying in Trenches. It’s a Symptom of America’s Tepid Commitment to Worker Safety.</a>
											<span class="post-date">August 16, 2022</span>
									</li>
											<li>
					<a href="https://publichealthwatch.org/2022/08/15/chemical-releases-texas-unpunished/">Why Do So Many Chemical Releases in Texas Go Unpunished?</a>
											<span class="post-date">August 15, 2022</span>
									</li>
											<li>
					<a href="https://publichealthwatch.org/2022/08/14/phw-turns-a-year-old/">PHW Turns a Year Old</a>
											<span class="post-date">August 14, 2022</span>
									</li>
					</ul>

		</section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://publichealthwatch.org/" rel="home">
					<amp-img width="400" height="171" src="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?fit=400%2C171&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?w=2053&amp;ssl=1 2053w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=300%2C128&amp;ssl=1 300w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=1024%2C437&amp;ssl=1 1024w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=768%2C328&amp;ssl=1 768w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=1536%2C655&amp;ssl=1 1536w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=2048%2C874&amp;ssl=1 2048w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=1200%2C512&amp;ssl=1 1200w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=1568%2C669&amp;ssl=1 1568w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=400%2C171&amp;ssl=1 400w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=706%2C301&amp;ssl=1 706w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE3MSIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="400" height="171" src="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?fit=400%2C171&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?w=2053&amp;ssl=1 2053w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=300%2C128&amp;ssl=1 300w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=1024%2C437&amp;ssl=1 1024w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=768%2C328&amp;ssl=1 768w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=1536%2C655&amp;ssl=1 1536w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=2048%2C874&amp;ssl=1 2048w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=1200%2C512&amp;ssl=1 1200w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=1568%2C669&amp;ssl=1 1568w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=400%2C171&amp;ssl=1 400w, https://i0.wp.com/publichealthwatch.org/wp-content/uploads/2022/05/InvertedLogo.png?resize=706%2C301&amp;ssl=1 706w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2364"><a href="https://www.facebook.com/pubhealthwatch/"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2365"><a href="https://twitter.com/pubhealthwatch"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2366"><a href="https://www.linkedin.com/company/publichealthwatch/about/?viewAsMember=true"><span class="screen-reader-text">Linkedin</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-3" class="widget widget_text"><h2 class="widget-title">About Us</h2>			<div class="textwidget"><p class="tdm-descr">Public Health Watch is a nonprofit, nonpartisan investigative news organization that focuses on threats to America’s well-being.</p>
<p>P.O. Box 6421<br>
Austin, TX 78762</p>
<p>Contact us: <a href="mailto:info@publichealthwatch.org">info@publichealthwatch.org</a></p>
</div>
		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p>Our latest stories and investigations delivered straight to your inbox:</p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-2443" action-xhr="https://publichealthwatch.org/wp-json/mc4wp/v1/form" method="post" data-id="2443" data-name="Newsletter Sign up" target="_top"><div class="mc4wp-form-fields"><label><span class="screen-reader-text">Email address:</span> 
	<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
<button type="submit">
	Subscribe
</button>
		<div submitting>
			<template type="amp-mustache">
				Submitting...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1660786207"><input type="hidden" name="_mc4wp_form_id" value="2443"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form>
</div>
		</section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://publichealthwatch.org/about/">About Us</a></li>
<li id="menu-item-892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892"><a href="https://publichealthwatch.org/our-team/">Our Team</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://publichealthwatch.org/advisory-board/">Advisory Board</a></li>
<li id="menu-item-894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-894"><a href="https://publichealthwatch.org/republishing/">Republish Our Stories</a></li>
<li id="menu-item-895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-895"><a href="https://publichealthwatch.org/funding/">Funders</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-896"><a href="https://publichealthwatch.org/editorial-independence-policy/">Editorial Independence</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a href="https://publichealthwatch.org/privacy/">Privacy</a></li>
</ul></div></section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Public Health Watch.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

			<amp-analytics type="googleanalytics" config="https://publichealthwatch.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-TPKS9NM4W1","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://publichealthwatch.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=4334&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://publichealthwatch.org/wp.serviceworker" data-iframe-src="https://publichealthwatch.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-205154603-1","config":{"UA-205154603-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"publichealthwatch.org"}}</script></amp-analytics>	
	


























			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-205154603-1","config":{"UA-205154603-1":{"groups":"default","linker":{"domains":["publichealthwatch.org"]},"send_page_view":false}}},"triggers":{"nd74":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nd76":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nd77":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nd78":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nd79":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nd7a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nd8e":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Stealth Impact of Climate Change: Deteriorating Mental Health"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nddd":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Stealth Impact of Climate Change: Deteriorating Mental Health"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"ne04":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Stealth Impact of Climate Change: Deteriorating Mental Health"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c659":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Subscribe to Newsletter (3519) - Newsletter Non-Subscribers"},"selector":"#c499"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-205154603-1","config":{"UA-205154603-1":{"groups":"default","linker":{"domains":["publichealthwatch.org"]},"send_page_view":false}}},"triggers":{"c660":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Subscribe to Newsletter (3519) - Newsletter Non-Subscribers"},"selector":"#c499","visibilitySpec":{"totalTimeMin":500}},"c664":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Bottom: Subscribe to Newsletter (3519) - Newsletter Non-Subscribers"},"selector":"#c499 form:not(.c499)"},"c667":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Subscribe to Newsletter (3519) - Newsletter Non-Subscribers"},"selector":".c4990"},"n445":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n443 form","visibilitySpec":{"totalTimeMin":500}},"n447":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Stealth Impact of Climate Change: Deteriorating Mental Health"},"selector":"#n443","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.3-a.7&amp;blog=204077867&amp;post=4334&amp;tz=-5&amp;srv=publichealthwatch.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=publichealthwatch.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.927 seconds
	161699 bytes batcached for 300 seconds
-->
